News Flash:

Peste 600.000 de site-uri Wordpress risca sa fie compromise. Dezinstalati plugin-ul "Fancybox for Wordpress"!

10 Februarie 2015
732 Vizualizari | 0 Comentarii
Newsletter
BZI Live Video Divertisment
Video Monden
Muzica Populara Curs valutar
EUR: 4.6485 RON (-0.0120)
USD: 4.0861 RON (-0.0259)
Horoscop
berbec
taur
gemeni
rac
leu
fecioara
balanta
scorpion
sagetator
capricorn
varsator
pesti
Compania de securitate Sucuri atrage atentia asupra unei vulnerabilitatii de tip zero-day, descoperita recent in plugin-ul Fancybox for Wordpress.

In acest moment nu se stie exact numarul de site-uri expuse riscului, insa cercetatorii de la Sucuri afirma ca peste 550.000 de websiteuri folosesc acest plugin.

Compania de securitate spune ca vulnerabilitatea permite injectarea de malware prin intermediul tool-ului. De altfel, cercetatorii de la Sucuri afirma ca bresa a fost deja folosita in nenumarate cazuri, rezultatul fiind compromiterea site-urilor atacate.

Intr-un articol dedicat subiectului si postat pe pagina companiei, expertii de la Sucuri recomanda dezinstalarea de urgenta a plugin-ului Fancybox, respectiv inlocuirea acestui tool cu o alta solutie.

De asemenea, va recomandam sa urmariti subiectul pe blog-ul Sucuri in conditiile in care echipa companiei promite ca va reveni cu detalii privind posibile solutii pentru rezolvarea problemei, implicit cu detalii despre un patch de securitate.
Daca ti-a placut articolul, te asteptam si pe pagina de Facebook. Avem si Instagram.

sucuri fancybox wordpress websiteuri plugin vulnerabilitatea malware
Distribuie:  

Realitatea.net

Din aceeasi categorie

Mica publicitate

© 2018 - IT.BZI - Toate drepturile rezervate
Page time :0.1582 (s) | 35 queries | Mysql time :0.021572 (s)