News Flash:

Deblocheazati device-ul care are iOS 5.0.1 cu Ultrasnow 1.2.5

23 Decembrie 2011
822 Vizualizari | 0 Comentarii
Newsletter
BZI Live Video Divertisment
Video Monden
Muzica Populara Curs valutar
EUR: 4.6569 RON (0.0000)
USD: 4.0889 RON (0.0000)
Horoscop
berbec
taur
gemeni
rac
leu
fecioara
balanta
scorpion
sagetator
capricorn
varsator
pesti
ultrasnow
O noua dezvoltare a ultrasnow este disponibila in magazinul neoficial pentru dispozitivele Apple, Cydia. Ultrasnow a ajuns la versiunea 1.2.5, care ofera suport pentru deblocarea mai multor dispozitive care ruleaza iOS 5.0.1, scrie Engadget. Cei care doresc sa faca unlock folosind ultima versiune de Ultrasnow sunt sfatuiti sa citeasca foarte bine tutorialele existente si mai ales sa tina cont de baseband-ul dispozitivului pe care il au. Astfel, daca vreti sa deblocati iPhone 3GS (cu iOS 5.0.1) trebuie sa stiti ca ultima versiune de Ultrasnow suporta baseband-urile urmatoare: 04.26.08 - 05.11.07 - 05.12.01 - 05.13.04 - 06.15.00. Pentru deblocarea iPhone 4 unicul baseband suportat este 01.59.00. De asemenea, daca upgradati de la o versiune de firmware mai veche, trebuie neaparat sa pastrati baseband-ul initial inainte de deblocarea cu Ultrasnow 1.2.5.
Daca ti-a placut articolul, te asteptam si pe pagina de Facebook. Avem si Instagram.

cydia ultrasnow ajuns versiunea iphone 3gs deblocarea
Distribuie:  
Loading...

Realitatea.net

Din aceeasi categorie

Mica publicitate

© 2018 - IT.BZI - Toate drepturile rezervate
Page time :0.1635 (s) | 24 queries | Mysql time :0.019170 (s)