News Flash:

ALERTA pentru toti utilizatorii Mozilla Firefox! Toti cei care folosesc sunt obligati sa faca asta

10 August 2015
1159 Vizualizari | 0 Comentarii
Newsletter
BZI Live Video Divertisment
Video Monden
Muzica Populara Curs valutar
EUR: 4.6559 RON (0.0000)
USD: 3.9517 RON (0.0000)
Horoscop
berbec
taur
gemeni
rac
leu
fecioara
balanta
scorpion
sagetator
capricorn
varsator
pesti
Firefox se confrunta cu probleme de securitate.

Utilizatorii Firefox au fost avertizati sa faca rapid upgrade la versiunea 38.0.3, dupa descoperirea unei vulnerabilitati ce le permite hackerilor sa citeasca si sa salveze informatii sensibile din computerul victimelor prin intermediul cititorului PDF al browserului.

Exploit-ul a fost descoperit de echipa de securitate Cody Crews, iar cei de la Mozilla au fost alertati imediat. Totul a pornit de la un site de stiri din Rusia, care servea acest exploit prin intermediului bannerelor publicitare, care salvau informatiile sensibile ale utilizatorilor pe servere din Ucraina.

Mozilla a lansat imediat un upgrade de securitate, care a repara aceasta problema si ii protejeaza pe utilizatori.
Daca ti-a placut articolul, te asteptam si pe pagina de Facebook. Avem si Instagram.

firefox securitate upgrade vulnerabilitati cititorului pdf exploit
Distribuie:  

Realitatea.net

Din aceeasi categorie

Mica publicitate

© 2018 - IT.BZI - Toate drepturile rezervate
Page time :0.1543 (s) | 24 queries | Mysql time :0.013114 (s)